Full Version: decimal places absorption coefficient value
You're currently viewing a stripped down version of our content. View the full version with proper formatting.

When applying a very low absorption coefficient value (i.e. 0.000001138 dB / m), this is automatically changed to zero.
Would it be possible to increase the number of allowed decimal places for this parameter?

Many thanks,
Hi Nienke,

We have reproduced the issue and got confirmation from the Repast Simphony community (framework used by the model) that it is an issue. We are discussing how best to address this. We will update this thread once we have decided on a way forward.

Best regards,